Cours de Coréen

Forum

Pas d'accès au site ?

Toutes les questions concernant les bugs et les dysfonctionnements que vous avez remarqué vont ici.
(Please report any technical issues in this forum)

Re: Pas d'accès au site ?

Message par Kuiwen » 24 Juillet 2010, 18:42

Myeong a écrit :Va savoir... :|
Au début j'ai pensé que c'était Kuiwen qui rechargeait les pages automatiquement sur Opera (il y avait ça aussi :mrgreen: ) mais après je me suis rendu compte qu'il y avait encore quelque chose derrière, car plus d'IP avaient été bloquées. Je n'en sais pas plus.



J'ai rendu les chinois du NIS paranos et ils ont autoban tout le monde :lol:
彭奎文 (팽규문) : détourneur de topic officiel du forum :D

說曹操,曹操就到! :twisted:
Avatar de l’utilisateur
Kuiwen
 
Message(s) : 1621
Inscription : 08 Août 2009, 03:01
Localisation : Marseille

Re: Pas d'accès au site ?

Message par Nari » 25 Juillet 2010, 03:43

hahaha le pauvre Yazo qui a que des problemes depuis qu`il est arrive sur le forum
Avatar de l’utilisateur
Nari
Administrateur
 
Message(s) : 4594
Inscription : 06 Octobre 2009, 16:20
Localisation : Séoul

Re: Pas d'accès au site ?

Message par Kuiwen » 25 Juillet 2010, 11:38

Nari a écrit :hahaha le pauvre Yazo qui a que des problemes depuis qu`il est arrive sur le forum



Un signe de l'au-delà ? Qu'est-ce que ça va être une fois en Corée :shock: :lol:
彭奎文 (팽규문) : détourneur de topic officiel du forum :D

說曹操,曹操就到! :twisted:
Avatar de l’utilisateur
Kuiwen
 
Message(s) : 1621
Inscription : 08 Août 2009, 03:01
Localisation : Marseille

  • Publicites
Précédent

Retour vers Bugs du site et du forum

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron