Cours de Coréen

Forum

Problemes pour voir les "signes"

Toutes les questions concernant les bugs et les dysfonctionnements que vous avez remarqué vont ici.
(Please report any technical issues in this forum)

Re: Problemes pour voir les "signes"

Message par Nari » 12 Décembre 2009, 18:18

*sature l'air d'encens pour calmer les nerfs de Kuiwen et chante des incantations*
Avatar de l’utilisateur
Nari
Administrateur
 
Message(s) : 4594
Inscription : 06 Octobre 2009, 16:20
Localisation : Séoul

Re: Problemes pour voir les "signes"

Message par Jigsaw » 24 Septembre 2010, 08:37

Bonjour à toutes et à tous !

Voilà plusieurs mois que je connais votre site seulement, il me reste un souci majeur => la lecture des caractères coréens ne s'affiche pas !!!! J'ai bien suivi ce qui a été dit pourtant dans le sujet ! J'ai été chercher la police de caractère Sora sur Freelang (car les 2 liens du dessous ne fonctionnent pas, message du site nous disant de les excuser...) que j'ai bien placé dans c:/WINDOWS/fonts mais à mon retour sur le site rien n'a changé !!!! Je suis sous Windows XP pour info et je n'ai jamais jamais eu de CD d'installation avec mon ordinateur portable, Windows XP ayant déjà été intégrer au PC au démarrage (datant de 2002 !!!). Je desespère vraiment car votre site est très complet et très intéressant et suis certain de râter pleins de choses !!!! Grrrrr ... A savoir que je ne souhaite pas "écrire" à tout prix le hangul mais juste pouvoir le "lire" au moins !!!!

D'avance merci pour votre aide !!!
Jigsaw
 
Message(s) : 2
Inscription : 24 Septembre 2010, 08:14

Re: Problemes pour voir les "signes"

Message par Nari » 24 Septembre 2010, 08:44

tu navigues sous Internet Explorer ?
Avatar de l’utilisateur
Nari
Administrateur
 
Message(s) : 4594
Inscription : 06 Octobre 2009, 16:20
Localisation : Séoul

Re: Problemes pour voir les "signes"

Message par nesh » 24 Septembre 2010, 14:07

Tu n'as pas réussi à modifier ça dans le panneau de configuration...
La voie du milieu est la voie de la sagesse...
surtout si tu sais pas où tu veux aller.
Avatar de l’utilisateur
nesh
Administrateur
 
Message(s) : 1863
Inscription : 03 Septembre 2010, 13:47
Localisation : Sud-Ouest de la France

Re: Problemes pour voir les "signes"

Message par Myeong » 25 Septembre 2010, 22:26

Jigsaw : quel navigateur utilises-tu ? As-tu essayé avec un autre navigateur ?
Avatar de l’utilisateur
Myeong
Fondateur
 
Message(s) : 3335
Inscription : 23 Mars 2009, 19:49
Localisation : 구라파

  • Publicites
Précédent

Retour vers Bugs du site et du forum

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron